<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://medialne.blog.etrend.sk/" />
<link rel="shortcut icon" href="https://medialne.blog.etrend.sk/fileadmin/template/medialne/images/favicon.ico" />
<link rel="icon" href="https://medialne.blog.etrend.sk/fileadmin/template/medialne/images/favicon.ico" />
<title>Reklamy | Blogy | Mediálne.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TREND.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="179061322588" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/blogs/reklamy.xml" />
<meta property="og:image" content="https://www.etrend.sk/uploads/tx_media/2014/02/20/logo-blogu-reklamy_01.png" />

<link rel="canonical" href="https://medialne.blog.etrend.sk/reklamy/date/11.10.2019.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/blog.min_6.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/medialne.min_23.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/M-large.png">

	
<meta property="og:image" content="https://www.etrend.sk/fileadmin/template/trend/images/M-large.png" />

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Už žiadne lovenie rekl&amp;aacute;m v reklamn&amp;yacute;ch brejkoch. Na tomto blogu s&amp;uacute; reklamy hlavn&amp;yacute;m programom.Ak m&amp;aacute;te ďal&amp;scaron;ie inform&amp;aacute;cie o spotoch, agent&amp;uacute;ru, hudbu a in&amp;eacute;, dajte n&amp;aacute;m a ostatn&amp;yacute;m vedieť v diskusi&amp;aacute;ch či na redakcia@medialne.sk." />

<meta name="keywords" content="blog, moje, tagy, rubriky, odkazy, , , Allianz, Joj, Jar, Orange, Slovnaft, Topvar, ČSOB, Danone, Activia, Wiktor Leo Burnett, Active, STV, Eset, Smart, Triangel, Kofola, Eurovea, Fortuna, Magio, Heineken, Rajo, T-Mobile, Tesco, Billa, VÚB Banka, Slovenská sporiteľňa, Barci&amp;amp;amp;Partner, Levi\'s, Markíza, Axe, Budiš, Corgoň, Dôvera, Baumax, O2, Sedita, JandL, Dacia, Generali, Lidl, Ford, Axa, Fiat, Kia, Zelmer, Flóra, Orbit, Vianoce, Avon, Mattoni, Dove, Verbena, Nescafé, Peugeot, T-Com, Unicef, Pampers, Bonux, Magnólia, Framehouse, Kinder, Hami, Carpathia, Rowenta, Tefal, Pravda, Tento, Eva, Renault, Dexia, Hubert, Mercedes, Teekanne, Hera, Philips, Armin Stark, Tuc, Opavia, Becherovka, Ballantines, Gillette, Maestro, Paralen, Zentiva, Mountfield, Parodontax, Always, Actimel, Hypernova, BMW, Schwarzkopf, Bref, Henkel, Silan, Toyota, Fix, Ikea, Volkswagen, Vanish, UPC, OTP Banka, Walmark, Nestlé, Milka, Panadol, Odol, Opel, Citroën, Hyundai, Orion, Valentín, Savo, Nestea, Jasná, Škoda, Union, Sensodyne, Maggi, Mentos, Rexona, Cappy, Unicredit, Kika, Imodium, Algida, Ceresit, Vinea, Nike, Bonaqua, Pedigree, Lucka, Colgate, Oriflame, B.M.A., Samsung, LG, Chorvátsko, SkyLink, Magna, Podravka, Nutrilon, Adidas, Garnier, Cif, Domestos, Provident Financial, Nivea, Seat, Tipos, Easy, Deli, Šariš, Altermed, Airwick, Persil, Listerine, Voltaren, Calgonit, Loctite, Veet, Ibalgin, Toffifee, Palmolive, Perwoll, Magnesia, Schauma, Hydrotour, Paranit, Rajec, Magnum, Ravak, Calgon, Fanta, Azet, Pokec, Lyoness, Orfeo, Elséve, L\'Oreal, Ariel, Corega, Duracell, Rio, Nurofen, Palette, Pantene, Suzuki, Lenor, Bonpari, Rauch, Liptov, Brise, Playboy, Syoss, J&amp;amp;amp;T, Lipton, Nissan, Fa, Mars, Rimmel, London, McDonald´s, Ferrero, Istropolitana Ogilvy, Knoppers, Palmex, Panasonic, Velvet, Gorila.sk, Wüstenrot, Septolete, Tatra banka, MUW Saatchi &amp;amp;amp; Saatchi, Slovenský rozhlas, Dorotka, Lowe GGK, Shell, Coca Cola, Theraflu, Aspirin C, Purina, Ringier, Astra, Európa 2, Slovenský olympijský výbor, Stodal, ACC long, Tantum Verde, Prvá stavebná sporiteľňa, Fun Rádio, Vitana, Zlatý bažant, Maybelline, Perla, Tena Lady, Kelt, Mark BBDO, Mayer/McCann Erickson, Fernet Stock, Rádio Expres, Coop Jednota, Creo Young &amp;amp;amp; Rubicam, Dolce Gusto, Electro World, Sony Ericsson, Herbal Essences, Max Factor, Gas Familia, Slovenský paralympijský výbor, Partners Group, Hellmann\'s, Hot Stuff, Poštová banka, Zlatý klinec, Knauf, Nimm2, Tatranské lanové dráhy, Lacalut, Nový Čas, Old Spice, Otrivin, Slovenská pošta, Chevrolet, Maspex Slovakia, Slovakia Chips, TV Joj, Veľká noc, Deichmann, Zlaté stránky, Tic Tac, TV Tip, Velkopopovický Kozel, Asociácia vodárenských spoločností, Úsmev ako dar, 5th Avenue, Tesco mobile, New Yorker, Liga proti rakovine, Somat, Taft, Smädný mních, Audi, Finish, 7Days, Tullamore Dew, OMV, Venus, Acidko, Kláštorná, Head &amp;amp;amp; Shoulders, Puma, Baumit, Clin, Glisskur, Volksbank, Atlantik, MasterCard, Towercom, Coldrex, Tatry Mountain Resorts, Creative Department, Seesame, Nay, Retro, Dreft, Pilsner Urquell, Turkish Airlines, Zuno, Slovenská požičovňa, Tatrakon, Popradský čaj, Neutrogena, Maxflu, Nokia, Divas´s, Disney, Compeed, Unilever, Skittles, Aupark, Palma, Raffaello, Divé maky, Genertel, Lay\'s, Birell, Airwaves, Mecom, Bebe Dobré ráno, Mini, Red Bull, Google, Big Milk, Doliva, WWF, W5, Visine, Auris, Coors, Timotei, Nutella, dm, Revalid, Dobrý anjel, Müller, Jameson, Halls, ArthroStop, Gastroval, TEVA Pharmaceuticals Slovakia, Lego, Kraft, Curaprox, Mucosolvan, Muconasal, Raiffeisen Bank International, MusicJet, 99 percent, Jacobs, Okay, Loosers, DeLonghi, 7Up, Storck, Merci, Calvin Klein, Nicorette, Tassimo, Bosch, Pfizer, Oreo, Boiron, Jupí, Prima banka, Apple Pie, Omega Pharma, Vichy, H&amp;amp;amp;M, Veselá Krava, Amerika, Tchibo, Nikon, Bochemie, Hamé, Made by Vaculik, OTMA, Oxi, Hartmann-Rico, Core4, Durex, Ambi Pur, Saguaro, Procter &amp;amp;amp; Gamble, Astor, Forte, Nicolaus, Zaraguza, SPP, MUW Digital, Möbelix, Millicano, ING, Olynth, Stopex, Prostamol, Komunálna poisťovňa, Dormeo, Braun, Huawei, Home Credit, Glade, SC Johnson, Kremnická mincovňa, Novartis, Friskies, Bazar.sk, This is Locco, AAA Auto, Sony, Johnson &amp;amp;amp; Johnson, Mazda, Sberbank, Brumík, Sygic, TRIAD Advertising, Alza.sk, North Face, Slovak Telekom, Vodafone, Mondelez, Aquafresh, GlaxoSmithKline, C&amp;amp;A, Quatro, mBank, Pepsi, Fio banka, Provident, FunFón, Kooperativa, Pharmaton Geriavit, Lenovo, Beiersdorf, Lindt, Dr.Oetker, MetLife, Chipita, Pivovary Topvar, NN, Novis, Volvo, Honda, Kaufland, Uniqa, OBI, 4ka, Lexus, Reklama dňa, Mitsubishi, Innogy, Continental, Hornbach, Intersnack, St. Nicolaus, Verejný a tretí sektor, Médiá, Banky a poisťovne, Telekomunikačné služby, Kozmetika a drogéria, Retail, Automotive, Farmaceutické produkty, Cestovný ruch, Potraviny a nápoje, Reklamy" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Blogy Medialne -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofVF1reVtSwwsBFntv6YCeVDj_gptcMMlkUfhP1dbLD.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src='https://www.etrend.sk/fileadmin/template/js/xgemius_sonar_sk.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #0f6499; font-size: 12px; margin-bottom: 5px; font-weight: 800;">MEDIÁLNE.SK</li>
<li><a href="https://medialne.etrend.sk/televizia.html" title="Televízia">Televízia</a></li>
<li><a href="https://medialne.etrend.sk/radia.html" title="Rádiá">Rádiá</a></li>
<li><a href="https://medialne.etrend.sk/tlac.html" title="Tlač">Tlač</a></li>
<li><a href="https://medialne.etrend.sk/internet.html" title="Internet">Internet</a></li>
<li><a href="https://medialne.etrend.sk/marketing.html" title="Marketing">Marketing</a></li>
<li><a href="https://medialne.etrend.sk/vsetky-media-monitoring.html" title="Monitoring">Monitoring</a></li>
<li><a href="https://medialne.etrend.sk/vsetky-media-tlacove-spravy.html" title="Tlačové správy">Tlačové správy</a></li>
<li><a href="https://medialne.etrend.sk/forum.html" title="Fórum">Fórum</a></li>
<li><a href="https://medialne.etrend.sk/grafy-a-tabulky.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
</ul>
<ul class="black">
<li style="font-size: 12px; margin-bottom: 5px; font-weight: 800;">OSTATNÉ WEBY</li>
<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<!--li><a href="https://delikatesy.etrend.sk/" title="Delikatesy">Delikatesy</a></li-->
<li><a href="http://businessguide.sk/" title="BusinessGuide">BusinessGuide</a></li>
<li><a href="https://csr.etrend.sk/" title="CSR">CSR</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory najčastejšie používaných dokumentov v daňovom konaní">Daňové vzory</a></li>
<li><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Výpis z obchodného registra online">Výpis z registra</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
<li><a href="http://sklady.etrend.sk/" title="Sklady">Sklady</a></li>
<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://medialne.etrend.sk/medialne-pracovne-ponuky.html" title="Práca v médiách">Práca v médiách</a></li>
<!--
<li><a href="http://totalmoney.etrend.sk/poistenie/pzp.php" title="Poistenie">Poistenie</a></li>
<li><a href="https://www.etrend.sk/trend-education/kurzy.html" title="Education">Education</a></li>
<li><a href="https://www.etrend.sk/klucove-slova/8420-zahranicne-investicie.html" title="Zahraničné investície"><strong>Zahraničné investície</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://konferencie.etrend.sk/" title="TREND Konferencie"><strong>Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU<">Archív TRENDU</a></li>
</ul>
<ul>
<li><a href="https://medialne.etrend.sk/redakcia.html" title="O nás"><strong>O Mediálne</strong></a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul></div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:mfarc052rnm" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form></div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/medialne" title="Mediálne na Facebooku">Mediálne</a>
</li>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">TREND</a>
</li>
<li class="tw">
<a href="https://twitter.com/medialne" title="Mediálne na Twitteri">Mediálne</a>
</li>
</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://medialne.etrend.sk/tip-pre-redakciu-medialne.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul></div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/reklamy/date/11.10.2019.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://medialne.etrend.sk/"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://medialne.etrend.sk/televizia.html" title="Televízia">Televízia</a></li>
							<li class=""><a href="https://medialne.etrend.sk/radia.html" title="Rádiá">Rádiá</a></li>
							<li class=""><a href="https://medialne.etrend.sk/tlac.html" title="Tlač">Tlač</a></li>
							<li class=""><a href="https://medialne.etrend.sk/internet.html" title="Internet">Internet</a></li>
							<li class=""><a href="https://medialne.etrend.sk/marketing.html" title="Marketing">Marketing</a></li>
							<li class=""><a href="https://medialne.etrend.sk/vsetky-media-monitoring.html" title="Monitoring">Monitoring</a></li>
							<li class=""><a href="https://medialne.etrend.sk/vsetky-media-tlacove-spravy.html" title="Tlačové správy">Tlačové správy</a></li>
							<li class="active"><a href="https://medialne.blog.etrend.sk/reklamy.html" title="Nové reklamy">Nové reklamy</a></li>
							<li class=""><a href="https://medialne.etrend.sk/forum.html" title="Fórum">Fórum</a></li>
							<li class=""><a href="https://medialne.etrend.sk/grafy-a-tabulky.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://medialne.etrend.sk/tip-pre-redakciu-medialne.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>
<div class="special">

<h3><img src="https://www.etrend.sk/fileadmin/template/trend/images/M.png"><a href="https://www.etrend.sk/klucove-slova/9201-kampan-mesiaca.html" title="Kampaň mesiaca"><strong>Kampaň mesiaca</strong>: Anketa o najlepších slovenských reklamách</a>
</h3>

<!--
<h3><a href="https://www.etrend.sk/trend-rubrika/10524-trend-reklama-a-media/edition-1257.html" title="TREND + Reklama a médiá"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/manazer-roka-40x40-v3.png" alt="TREND TOP"><strong>TREND + Reklama a médiá</strong><br />Aktualizované rebríčky najväčších agentúr a médií</a></h3>

<h3><img src="https://www.etrend.sk/fileadmin/user_upload/jm/hladat.png"><a href="https://www.etrend.sk/kariera-2.html" title="Redaktor/redaktorka pre nový online projekt TRENDU"><strong>Hľadáme posilu:</strong> Redaktor/redaktorka pre nový online projekt TRENDU</a></h3>

-->

</div>

    		<h2 class="blogsHeader"><a href="https://medialne.blog.etrend.sk/reklamy.html" title="Blog Reklamy"><img alt="Blog Reklamy" src="https://www.etrend.sk/fileadmin/template/medialne/blogy/home-reklamy-v2.png" /></a></h2>
	</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c5158" class="csc-default" ></div><div id="c5167" class="csc-default" ><!--h2 class="title" style="clear: both; color: #ac0904; font-family: Open Sans; font-size: 16px; margin-bottom: 20px;">Pre technické problémy sa na stránke nemusia zobrazovať všetky články blogerov. Ospravedlňujeme sa. Ak si všimnete, že vám nejaký chýba, dajte nám, prosím, vedieť na adrese: etrend@newsandmedia.sk. Ďakujeme.</h2-->
            <h1 class="listing_h1">
            BLOG <a href="https://medialne.blog.etrend.sk/reklamy.html" title="Reklamy">Reklamy</a> / 11.10.2019
                    </h1>
        <div class="w100">
					 
	<div class="post">
					<a href="https://medialne.blog.etrend.sk/reklamy/opel--dnes-vyberiete-zajtra-preberiete.html" class="image"><img src="https://static.etrend.sk/uploads/tx_media/blogy/247/article_200_133/1570795777-Snimka1.JPG" width="200"  height="133"  title="Opel - dnes vyberiete, zajtra preberiete"  alt="Opel - dnes vyberiete, zajtra preberiete"/></a>				<h2>
			<a href="https://medialne.blog.etrend.sk/reklamy/opel--dnes-vyberiete-zajtra-preberiete.html" title="Opel - dnes vyberiete, zajtra preberiete">Opel - dnes vyberiete, zajtra preberiete</a>					</h2>
		<h3>
			Využite akciu na vozidlá značky Opel. K vozidlu ihneď k odberu získajte nové pneumatiky a predĺženú 5 ročnú záruku					</h3>
		<h4>
						11.10.2019 | <a href="https://medialne.blog.etrend.sk/reklamy.html" title="Mediálne.sk">Mediálne.sk</a> | čítanosť: 13
		</h4>
	</div>
						<div class="post">
					<a href="https://medialne.blog.etrend.sk/reklamy/slovnaft--prekvapivo-lahodna-kava-vo-fresh-corner.html" class="image"><img src="https://static.etrend.sk/uploads/tx_media/blogy/247/article_200_133/1570795144-Snimka.JPG" width="200"  height="133"  title="Slovnaft - prekvapivo lahodná káva vo Fresh Corner"  alt="Slovnaft - prekvapivo lahodná káva vo Fresh Corner"/></a>				<h2>
			<a href="https://medialne.blog.etrend.sk/reklamy/slovnaft--prekvapivo-lahodna-kava-vo-fresh-corner.html" title="Slovnaft - prekvapivo lahodná káva vo Fresh Corner">Slovnaft - prekvapivo lahodná káva vo Fresh Corner</a>					</h2>
		<h3>
			Pretože našu kávu si vychutnáte vždy čerstvú, pripravenú zo starostlivo vybraných kávových zŕn. 					</h3>
		<h4>
						11.10.2019 | <a href="https://medialne.blog.etrend.sk/reklamy.html" title="Mediálne.sk">Mediálne.sk</a> | čítanosť: 9
		</h4>
	</div>
				<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
		<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>
		
	<script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('#eos').eos({
				where   : new Array("blog","reklamy","11.10.2019"),
				notin   : new Array(0,499802,499799),
				section : 2614,
				offset  : 0,
				delay   : 1,
				scroll  : true
			});
		});
	</script>

<div id="eos"></div>    </div>
</div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><div id="c5165" class="csc-default" ></div><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c5152" class="csc-default" ><div id="c5156" class="csc-default" ></div><div id="c5162" class="csc-default" >    <div class="module blogger">      <h2><a href="https://medialne.blog.etrend.sk/reklamy.html">Reklamy</a></h2>      <a href="https://medialne.blog.etrend.sk/reklamy.html"><img src="https://static.etrend.sk/uploads/tx_media/2014/02/20/user_profil_small/logo-blogu-reklamy_01.png" width="110"  height="2000"  title="Reklamy"  alt="Reklamy"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>5607</strong></li>        <li>Priemerná čítanosť: <strong>300</strong></li>        <li>Priemerná diskutovanosť: <strong>0</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/reklamy.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/reklamy.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p>Už žiadne lovenie rekl&aacute;m v reklamn&yacute;ch brejkoch. Na tomto blogu s&uacute; reklamy hlavn&yacute;m programom.<br /><br />Ak m&aacute;te ďal&scaron;ie inform&aacute;cie o spotoch, agent&uacute;ru, hudbu a in&eacute;, dajte n&aacute;m a ostatn&yacute;m vedieť v diskusi&aacute;ch či na <strong>redakcia@medialne.sk</strong>.</p>      </div>    </div></div><div id="c5155" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c5163" class="csc-default" ><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jquery.animate.clip.js"></script><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jCal.js"></script><link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/jCal.css"><script>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</script><table id="calendar">    <tr><td>Kalendár sa načítava...</td></tr></table></div><div id="c5166" class="csc-default" >    <div class="module moje-rubriky">        <h2>Moje rubriky</h2>        <ul>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/kozmetika-a-drogeria.html" title="Kozmetika a drogéria">Kozmetika a drogéria</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/telekomunikacne-sluzby.html" title="Telekomunikačné služby">Telekomunikačné služby</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/banky-a-poistovne.html" title="Banky a poisťovne">Banky a poisťovne</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/automotive.html" title="Automotive">Automotive</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/retail.html" title="Retail">Retail</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/potraviny-a-napoje.html" title="Potraviny a nápoje">Potraviny a nápoje</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/farmaceuticke-produkty.html" title="Farmaceutické produkty">Farmaceutické produkty</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/verejny-a-treti-sektor.html" title="Verejný a tretí sektor">Verejný a tretí sektor</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/media.html" title="Médiá">Médiá</a></li>                            <li><a href="https://medialne.blog.etrend.sk/reklamy/category/cestovny-ruch.html" title="Cestovný ruch">Cestovný ruch</a></li>                    </ul>    </div></div><div id="c5164" class="csc-default" >    <div class="module moje-rubriky tags">        <h2>Moje tagy</h2>                            <a style="font-size: 14.057142857143pt;" title="106" href="https://medialne.blog.etrend.sk/reklamy/tag/tmobile.html">T-Mobile</a>,                     <a style="font-size: 9.4285714285714pt;" title="25" href="https://medialne.blog.etrend.sk/reklamy/tag/milka.html">Milka</a>,                     <a style="font-size: 10.971428571429pt;" title="52" href="https://medialne.blog.etrend.sk/reklamy/tag/coop-jednota.html">Coop Jednota</a>,                     <a style="font-size: 9.3714285714286pt;" title="24" href="https://medialne.blog.etrend.sk/reklamy/tag/dove.html">Dove</a>,                     <a style="font-size: 10.342857142857pt;" title="41" href="https://medialne.blog.etrend.sk/reklamy/tag/kofola.html">Kofola</a>,                     <a style="font-size: 11.371428571429pt;" title="59" href="https://medialne.blog.etrend.sk/reklamy/tag/tatra-banka.html">Tatra banka</a>,                     <a style="font-size: 12.228571428571pt;" title="74" href="https://medialne.blog.etrend.sk/reklamy/tag/t-com.html">T-Com</a>,                     <a style="font-size: 9.8857142857143pt;" title="33" href="https://medialne.blog.etrend.sk/reklamy/tag/danone.html">Danone</a>,                     <a style="font-size: 9.6pt;" title="28" href="https://medialne.blog.etrend.sk/reklamy/tag/samsung.html">Samsung</a>,                     <a style="font-size: 9.4285714285714pt;" title="25" href="https://medialne.blog.etrend.sk/reklamy/tag/union.html">Union</a>,                     <a style="font-size: 9.3142857142857pt;" title="23" href="https://medialne.blog.etrend.sk/reklamy/tag/jt.html">J&amp;T</a>,                     <a style="font-size: 9.3714285714286pt;" title="24" href="https://medialne.blog.etrend.sk/reklamy/tag/funradio.html">Fun Rádio</a>,                     <a style="font-size: 11.142857142857pt;" title="55" href="https://medialne.blog.etrend.sk/reklamy/tag/tesco.html">Tesco</a>,                     <a style="font-size: 9.7714285714286pt;" title="31" href="https://medialne.blog.etrend.sk/reklamy/tag/toyota.html">Toyota</a>,                     <a style="font-size: 10.742857142857pt;" title="48" href="https://medialne.blog.etrend.sk/reklamy/tag/mcdonalds.html">McDonald´s</a>,                     <a style="font-size: 9.5428571428571pt;" title="27" href="https://medialne.blog.etrend.sk/reklamy/tag/ferrero.html">Ferrero</a>,                     <a style="font-size: 10.685714285714pt;" title="47" href="https://medialne.blog.etrend.sk/reklamy/tag/postova-banka.html">Poštová banka</a>,                     <a style="font-size: 10.457142857143pt;" title="43" href="https://medialne.blog.etrend.sk/reklamy/tag/peugeot.html">Peugeot</a>,                     <a style="font-size: 10.685714285714pt;" title="47" href="https://medialne.blog.etrend.sk/reklamy/tag/kia.html">Kia</a>,                     <a style="font-size: 10.571428571429pt;" title="45" href="https://medialne.blog.etrend.sk/reklamy/tag/coca-cola.html">Coca Cola</a>,                     <a style="font-size: 12.457142857143pt;" title="78" href="https://medialne.blog.etrend.sk/reklamy/tag/lidl.html">Lidl</a>,                     <a style="font-size: 9.9428571428571pt;" title="34" href="https://medialne.blog.etrend.sk/reklamy/tag/slovak-telekom.html">Slovak Telekom</a>,                     <a style="font-size: 17.542857142857pt;" title="167" href="https://medialne.blog.etrend.sk/reklamy/tag/muw-saatchi-saatchi.html">MUW Saatchi &amp; Saatchi</a>,                     <a style="font-size: 10.685714285714pt;" title="47" href="https://medialne.blog.etrend.sk/reklamy/tag/nivea.html">Nivea</a>,                     <a style="font-size: 10pt;" title="35" href="https://medialne.blog.etrend.sk/reklamy/tag/hyundai.html">Hyundai</a>,                     <a style="font-size: 9.8857142857143pt;" title="33" href="https://medialne.blog.etrend.sk/reklamy/tag/heineken.html">Heineken</a>,                     <a style="font-size: 9.3142857142857pt;" title="23" href="https://medialne.blog.etrend.sk/reklamy/tag/zuno.html">Zuno</a>,                     <a style="font-size: 11.657142857143pt;" title="64" href="https://medialne.blog.etrend.sk/reklamy/tag/jandl.html">JandL</a>,                     <a style="font-size: 9.7714285714286pt;" title="31" href="https://medialne.blog.etrend.sk/reklamy/tag/zlaty-bazant.html">Zlatý bažant</a>,                     <a style="font-size: 9.8285714285714pt;" title="32" href="https://medialne.blog.etrend.sk/reklamy/tag/citroen.html">Citroën</a>,                     <a style="font-size: 9.6pt;" title="28" href="https://medialne.blog.etrend.sk/reklamy/tag/framehouse.html">Framehouse</a>,                     <a style="font-size: 10.057142857143pt;" title="36" href="https://medialne.blog.etrend.sk/reklamy/tag/csob.html">ČSOB</a>,                     <a style="font-size: 22pt;" title="245" href="https://medialne.blog.etrend.sk/reklamy/tag/reklama-dna.html">Reklama dňa</a>,                     <a style="font-size: 12.8pt;" title="84" href="https://medialne.blog.etrend.sk/reklamy/tag/vianoce.html">Vianoce</a>,                     <a style="font-size: 9.3714285714286pt;" title="24" href="https://medialne.blog.etrend.sk/reklamy/tag/made-by-vaculik.html">Made by Vaculik</a>,                     <a style="font-size: 20.8pt;" title="224" href="https://medialne.blog.etrend.sk/reklamy/tag/leo.html">Wiktor Leo Burnett</a>,                     <a style="font-size: 9.5428571428571pt;" title="27" href="https://medialne.blog.etrend.sk/reklamy/tag/bmw.html">BMW</a>,                     <a style="font-size: 12pt;" title="70" href="https://medialne.blog.etrend.sk/reklamy/tag/istropolitana-ogilvy.html">Istropolitana Ogilvy</a>,                     <a style="font-size: 9.3142857142857pt;" title="23" href="https://medialne.blog.etrend.sk/reklamy/tag/tipos.html">Tipos</a>,                     <a style="font-size: 9.4285714285714pt;" title="25" href="https://medialne.blog.etrend.sk/reklamy/tag/ikea.html">Ikea</a>,                     <a style="font-size: 9.5428571428571pt;" title="27" href="https://medialne.blog.etrend.sk/reklamy/tag/allianz.html">Allianz</a>,                     <a style="font-size: 12.457142857143pt;" title="78" href="https://medialne.blog.etrend.sk/reklamy/tag/skoda.html">Škoda</a>,                     <a style="font-size: 12.171428571429pt;" title="73" href="https://medialne.blog.etrend.sk/reklamy/tag/sporitelna.html">Slovenská sporiteľňa</a>,                     <a style="font-size: 13.657142857143pt;" title="99" href="https://medialne.blog.etrend.sk/reklamy/tag/o2.html">O2</a>,                     <a style="font-size: 10.114285714286pt;" title="37" href="https://medialne.blog.etrend.sk/reklamy/tag/unilever.html">Unilever</a>,                     <a style="font-size: 20.4pt;" title="217" href="https://medialne.blog.etrend.sk/reklamy/tag/orange.html">Orange</a>,                     <a style="font-size: 10.628571428571pt;" title="46" href="https://medialne.blog.etrend.sk/reklamy/tag/renault.html">Renault</a>,                     <a style="font-size: 11.257142857143pt;" title="57" href="https://medialne.blog.etrend.sk/reklamy/tag/vub.html">VÚB Banka</a>,                     <a style="font-size: 9.5428571428571pt;" title="27" href="https://medialne.blog.etrend.sk/reklamy/tag/magio.html">Magio</a>,                     <a style="font-size: 9.6571428571429pt;" title="29" href="https://medialne.blog.etrend.sk/reklamy/tag/opel.html">Opel</a>            </div></div><div id="c5169" class="csc-default" ></div><div id="c5168" class="csc-default" ><div class="my-widget"></div></div><div id="c5153" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 565 p: 2614
// banner : desktop_screen i: 566 p: 2614
// banner : desktop_rectangle i: 567 p: 2614
// banner : desktop_square i: 568 p: 2614
// banner : desktop_halfpage i: 569 p: 2614
// banner : mobile_top i: 571 p: 2614
// banner : mobile_bottom i: 572 p: 2614
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'medialneblog, medialneblog'; //CHANGE THIS
_sf_async_config.authors = ''; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 11.10.2019 19:24:17, created: 11.10.2019 19:18:44, liveTime: -15 minutes] --><!-- ZCHECK OK 15ms 172.24.10.33 /  -->